gustafn
committed
11 months ago
- do not depend on beta or development versions
- make sure that released versions are not beta or development
- align version numbers (e.g.… Show more
- do not depend on beta or development versions

- make sure that released versions are not beta or development

- align version numbers (e.g. use also 5.9.1 for xotcl-core)

- bump version numbers to 5.9.1

Show less