gustafn
committed
on 02 Mar
- provide compatibility with Highcharts v8
- remove dependency on jquery