gustafn
committed
on 21 Feb
provide a default for "-pages" in require_site_wide_pages,
bump version to 5.10.0d26