antoniop
committed
on 02 Mar
Highcharts: specify latest stable 7 as the version we support, as default is as today 8.0.1 , which is not compatible with current code