gustafn
committed
on 13 Sep
change required version number of the kernel to make it installable